PROGRAMAS DE APRENDIZAJE

 

Juego de Ariadna On-Line

El contenido de esta página requiere una versión más reciente de Adobe Flash Player.

Obtener Adobe Flash Player


- QUE PASOS TENGO QUE DAR PARA JUGAR UNA PARTIDA:

Contacte con nosotros telefónicamente o por e-mail. Abajo verá un Formulario de contacto. Verbalmente le explicaremos más detalles de la mecánica del Juego.

Medite sobre su objetivo personal. Trate de expresarlo en un folio.
Realice una segunda lectura de su objetivo y si puede simplifique expresiones. Eso le ayudará a focalizarse mucho más sobre su meta personal.


- ASPECTOS TÉCNICOS Y RECOMENDACIONES:

Para participar en las sesiones on-line es recomendable (aunque no imprescindible), disponer de cámara y micrófono en su ordenador.

En caso de no disponer de micrófono, podrá participar a través del chat de texto por medio del teclado.

Se recomienda encarecidamente participar a través de un ordenador de sobremesa o portátil. No obstante, esta plataforma soporta diversos dispositivos incluyendo tabletas y smartphones de última generación, si bien no se puede garantizar su correcto funcionamiento sin una prueba previa.

Compatibilidad con Windows

  • Procesador Intel Core2 Duo CPU 2.XX GHz o AMD. (se recomiendan 2 GB de RAM)
  • JavaScript y cookies activadas
  • Active X activo y desbloqueado para Microsoft Internet Explorer (recomendado)
  • Java 6.0 o superior
  • Navegador: Firefox o Chrome actualizados, IE7 o IE8 (Win XP y Vista), IE8 o superior (Windows 7)

Compatibilidad con Mac

  • Procesador Intel (512 MB de RAM como mínimo recomendado)
  • JavaScript y cookies activadas
  • Complementos habilitados en Safari
  • Java 6.0 o superior
  • Navegadores: Firefox o Chrome actualizados, Safari 5

Compatibilidad con Linux

Cualquier distribución de Linux que cumpla los siguientes requisitos mínimos:

  • Kernel: 2.6 o posterior
  • Biblioteca X: X11R6 o superior compatible
  • Biblioteca C++: libstdc++ 6
  • Entorno de escritorio: XFce 4.0 o superior, KDE, Ximian, Gnome
  • Versión de GDK/GTK+: 2.0 o posterior
  • Glib: 2.0 o posterior
  • Sun Java 1.5 o superior
  • Navegador: Firefox actualizado